Release AMQP.Net Lite 1.1.9-rc · Azure/amqpnetlite · GitHub

Yes! AMQP .Net Lite is working on #RHEL 7.2! @rhdevelopers #amqp #messaging #dotnetcore #IoT

  • Please note that GitHub will soon be dropping support for Internet Explorer 10.
  • xinchen10 released this May 29, 2016 · 3 commits to master since this release
  • NuGet package: add documentation XML for all frameworks
  • We recommend upgrading to the latest Internet Explorer , Google Chrome , or Firefox .
  • Reopening a link with the same name fails sometimes ( #115 )

Read the full article, click here.


@ppatierno: “Yes! AMQP .Net Lite is working on #RHEL 7.2! @rhdevelopers #amqp #messaging #dotnetcore #IoT”


amqpnetlite – AMQP 1.0 .NET Library


Release AMQP.Net Lite 1.1.9-rc · Azure/amqpnetlite · GitHub

You might also like More from author

Comments are closed, but trackbacks and pingbacks are open.